Connexion

Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1
  • 2

SUJET : Question

Émissions démarrées au Chasseral: encore en test? il y a 1 mois 3 semaines #2662

  • BOB21
  • Nouveau membre
  • Nouveau membre
  • Messages : 7
  • Remerciements reçus 1
Bonjour,
J'habite à côté de Dijon et je reçois parfaitement le Chasseral. Depuis ce matin je reçois aussi Canal Alpha et SRF test sans image (+9 radio) alors que RTS (avec EPG et Teletexte) fonctionne bien.Je me demandais si c’était normal mais comme Anic 297 a les même problèmes, je pense que l'émetteur doit être encore en travaux.

Connexion ou Créer un compte pour participer à la conversation.

Émissions démarrées au Chasseral: encore en test? il y a 1 mois 3 semaines #2661

  • Anic297
  • Auteur du sujet
  • Membre premium
  • Membre premium
  • Messages : 113
  • Remerciements reçus 1
Bonjour,

En recherchant les chaînes aujourd'hui (Chasseral, canal 30), les chaînes Canal Alpha ainsi que d'autres (dont plusieurs radios) ont été trouvées (avec EPG et le nom des chaînes). Cependant, j'ai le son mais pas l'image (j'ai bien l'image sur les deux RTS). Apparemment, les chaînes dont je n'ai pas l'image sont au format HEVC (h265).
Mon appareil de réception est un VU+ Duo2; je m'attendrais à ce qu'il supporte le h265 (ou qu'on puisse l'y ajouter la fonction), mais je ne trouve pas comment savoir si c'est le cas ni comment faire pour l'ajouter.
Idées bienvenues.

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1
  • 2
Temps de génération de la page : 0.110 secondes
Go to top