Signal brouillé depuis modif RTS

Plus d'informations
il y a 8 ans 2 mois #1347 par frankie666
Merci à tous. Au vu du message de Alain1284 j'ai attendu plus longtemps que les qqs minutes préconisé par Broadcast.ch et après env. 20 minutes, RTS 1 est apparue non crypté.... Yes tout semble rentré dans l'ordre!!!
Merci encore à tous pour votre aide précieuse.
Bonne semaine.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 8 ans 2 mois - il y a 8 ans 2 mois #1348 par leskoalas
Réponse de leskoalas sur le sujet Signal brouillé depuis modif RTS
OUI, Mais ça c'est sur CANAL SAT avec l'ancien décodeur le Médiasat :cheer: :cheer:
J'avoue que ça, je n'y pensais pas car il ne devais pas y avoir de changements a part les réglages , d'ailleurs mes deux cartes fonctionnent . J'ai reçu la dernière vendredi par le facteur et je suis tout de suite allé la placer dans mon récepteur FRANSAT , dans celui ci , il y avait une carte FRANSAT , le récepteur est calé sur 3 satellites . j'ai choisi la RTS Un , elle était donc cryptée car ce n'était pas la bonne carte et à chaud comme on dit, j'ai fait le changement avec celle de la RTS Viaccess 6.0 et la chaine c'est décryptée dans la seconde .

mais je me dis que c'est peut-être du fait de la version viaccess .

je suis ravis pour toi
cordialement
Dernière édition: il y a 8 ans 2 mois par leskoalas.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 8 ans 2 mois #1349 par Alain1284
Réponse de Alain1284 sur le sujet Signal brouillé depuis modif RTS
Content de t'avoir pu t'aider,et désolé d'avoir vu ton problème que ce matin,bonne semaine à toi aussi ;)

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.215 secondes
Propulsé par Kunena