Connexion

Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1
  • 2

SUJET : Question

Émissions démarrées au Chasseral: encore en test? il y a 1 mois 2 semaines #2688

  • BAISIN
  • Membre platinium
  • Membre platinium
  • Messages : 622
  • Remerciements reçus 35

Merci BAISIN pour ces conseils.mais l'option Deutschland n'a rien changé.
Le Sony est de 2015 et indique uniquement le H 264 comme fichier compatible dans les caractéristiques,m^me après une MàJ du logiciel.
Par contre sur ma "petite" Sharp les 7 chaînes du Chasseral passent sans problème.

Donc, seules les 2 chaines RTS sont en H 264. Et captables sur le BRAVIA. Tout le reste est en H 265. Alors il faudra un tuner DVB-T2 H 265 externe, pour le reste.

Connexion ou Créer un compte pour participer à la conversation.

Émissions démarrées au Chasseral: encore en test? il y a 1 mois 2 semaines #2683

  • BOB21
  • Nouveau membre
  • Nouveau membre
  • Messages : 7
  • Remerciements reçus 1
Merci BAISIN pour ces conseils.mais l'option Deutschland n'a rien changé.
Le Sony est de 2015 et indique uniquement le H 264 comme fichier compatible dans les caractéristiques,m^me après une MàJ du logiciel.
Par contre sur ma "petite" Sharp les 7 chaînes du Chasseral passent sans problème.

Connexion ou Créer un compte pour participer à la conversation.

Émissions démarrées au Chasseral: encore en test? il y a 1 mois 3 semaines #2673

  • chilou90
  • Nouveau membre
  • Nouveau membre
  • Messages : 3
  • Remerciements reçus 0
toutes les émissions sont actives depuis samedi 20/3:
TSR1, TSR2, JU, NE, les 2 chaines suisse allemandes en test (dans le libellé) ainsi que le télétexte et l'EPG.
Super

Connexion ou Créer un compte pour participer à la conversation.

Émissions démarrées au Chasseral: encore en test? il y a 1 mois 3 semaines #2671

  • BAISIN
  • Membre platinium
  • Membre platinium
  • Messages : 622
  • Remerciements reçus 35
Si le tv de salon SONY est tout récent, pour le H 265, il faut cliquer "deutschland " au lieu de " France" ou " suisse " qui passe en H 264.

Sur "deutschland ", ça passe en H 265 HEVC, ou même, "Italia "

D' après un forumeur Alsacien, la diffusion sur le canal 30 UHF a repris avec les nouvelles chaines, et le canal 48 UHF a redémarré, donc les tests avec les nouvelles chaines semblent toucher à leur fin. Mais il y a, encore à optimiser la diffusion.

Connexion ou Créer un compte pour participer à la conversation.

Émissions démarrées au Chasseral: encore en test? il y a 1 mois 3 semaines #2669

  • BOB21
  • Nouveau membre
  • Nouveau membre
  • Messages : 7
  • Remerciements reçus 1
Bonjour,
Oui écran noir avec son et message "pas de vidéo" sur le Sony.
Je me contenterai donc de RTS 1 et 2 sur cette tv.

Connexion ou Créer un compte pour participer à la conversation.

Émissions démarrées au Chasseral: encore en test? il y a 1 mois 3 semaines #2668

  • Anic297
  • Auteur du sujet
  • Membre premium
  • Membre premium
  • Messages : 113
  • Remerciements reçus 1
Bonjour.
C'est manifestement ce problème (h265 non supporté).

Quelqu'un saurait comment je peux ajouter le support h265 à mon Vu+ duo2? Il faut ajouter un pilote? Un module? Quelle partie logicielle est manquante?

Connexion ou Créer un compte pour participer à la conversation.

Émissions démarrées au Chasseral: encore en test? il y a 1 mois 3 semaines #2666

  • BAISIN
  • Membre platinium
  • Membre platinium
  • Messages : 622
  • Remerciements reçus 35
Si vous avez un écran noir, c'est que votre tuner DVB-T2 n' est conçu que pour le H 264 AVC.
Vous entendez le son, et il peut y avoir un message qui dit " format non supporté ". Mon recepteur mentionne " pas de service ".

Connexion ou Créer un compte pour participer à la conversation.

Émissions démarrées au Chasseral: encore en test? il y a 1 mois 3 semaines #2665

  • Anic297
  • Auteur du sujet
  • Membre premium
  • Membre premium
  • Messages : 113
  • Remerciements reçus 1
Même constatation chez moi: Canal alpha et les suisses alémaniques passent très bien sur la télévision de ma mère, que j'ai dû déplacer pour l'occasion.
Reste à voir comment on va pouvoir relier la télé et le câble dans leur emplacement normaux…

Connexion ou Créer un compte pour participer à la conversation.

Émissions démarrées au Chasseral: encore en test? il y a 1 mois 3 semaines #2664

  • BOB21
  • Nouveau membre
  • Nouveau membre
  • Messages : 7
  • Remerciements reçus 1
Effectivement ce doit venir du support H265. Sur une petite tv Sharp récente, SRF et autres passent très bien image et son. C’est sur la grande Sony de salon que ça ne passe pas.

Connexion ou Créer un compte pour participer à la conversation.

Émissions démarrées au Chasseral: encore en test? il y a 1 mois 3 semaines #2663

  • Anic297
  • Auteur du sujet
  • Membre premium
  • Membre premium
  • Messages : 113
  • Remerciements reçus 1
Soit ça, soit le support h265 n'est pas compris dans nos deux appareils.

Connexion ou Créer un compte pour participer à la conversation.

  • Page :
  • 1
  • 2
Temps de génération de la page : 0.150 secondes
Go to top